Problema Con El Amo De La Mazmorra

Problema Con El Amo De La Mazmorra

NotaAutor: Picas » Lunes, 06 Julio 2009, 14:22

Mi problema es que cuando intento entrar en alguna cueva (no en todas) el juego se me cierra por completo y me envia al escritorio. Lo malo es que me ha sucedido unas cuantas veces, algunas seguidas, en las mismas cuevas. No se si tengo muy mala suerte o a veces pasa. La cosa es que no puedo completar la mision en Dragonsea porque al entrar en una de las cuevas el juego se me cierra.

Mi pregunta es, ¿Tengo el paso restringido a las cuevas o mi problema es común entre los usuarios?

Gracias.

Picas
 

Re: Problema Con El Amo De La Mazmorra

NotaAutor: Jyseg » Lunes, 06 Julio 2009, 17:19

Pues hombre, pon algunos datos más que puedan orientar al personal, como si juegas con PC o consola, si cumples requisitos mínimos (en caso de PC), si juegas online o no, etc etc etc.

Bienvenido (un "hola que tal" en tu primer post también vendría bien :P )

Imagen

Controlando todo desde la sombra...
Avatar de Usuario
Jyseg
 
Mensajes: 311
Registrado: Viernes, 05 Mayo 2006, 18:03
Ubicación: Por ahí...
Género: Hombre

Re: Problema Con El Amo De La Mazmorra

NotaAutor: Picas » Lunes, 06 Julio 2009, 21:43

Vaaaleee. Lo siento, es que no quería meter saludos en este tema de ayudas, por si a alguien le sirve de ayuda más adelante no tenga que leer : Hola que tal soy nuevo patatim patatum xD.

Pero bueno, hola, soy Picas, tengo varios PJ's en el Sacred2 de PC y desde hace bastante tiempo estoy consultando este foro y mirando datos, lo que pasa que soy demasiado rata para registrarme y ahora que me ha surgido una duda no veía el porqué no de tal cosa.

Como dije juego en un PC, cumplo con los requisitos, a pesar de ello juego con todo Bajo y resolución minima, prefiero que me vaya mejor en jugabilidad que en gráficos.

Otros dato es que antes si podia entrar cuando estaba la misión de la navidad, sin embargo ahora que esta la nueva no me deja. A otro amigo mio le ha pasado lo mismo pero en otra cueva.

Picas
 

Re: Problema Con El Amo De La Mazmorra

NotaAutor: Guitarrista » Lunes, 06 Julio 2009, 23:46

Bienvenido y disfruta del foro, que tenemos más cosas a parte de sacred.

Por el título del post creía que te habías peleado con Matxakeitor o algo así...

Suponiendo que realmente cumplas los requisitos, ¿Juegas en multijugador, campaña para un jugador, lan?

¿Tienes otras aplicaciones corriendo a la vez que el juego?
¿Sistema operativo?
¿Tienes actualizado el juego?
¿Y la gráfica?

Mira esas cosas y a ver si te podemos ayudar un poco más.

Si el Rock ha muerto, temedme, porque he sobrevivido.™


BIRRÓMETRO
Cañas pendientes: Beliagal, Matxakeitor, Art-Hur, Rocker, Klender, Acongorrozeta, Klorzo, Radagast, BlanChard, FoxAstur, Yoshi, Serafone, Cinabrius, Angel, Bechoman, Wolfy, Torkan, Elezan.


(Si notas que faltas en el birrómetro, no dudes en avisarme)
Avatar de Usuario
Guitarrista
 
Mensajes: 110
Registrado: Miércoles, 27 Agosto 2008, 21:30
Ubicación: Miranda del Ebrio
Género: No especificado

Re: Problema Con El Amo De La Mazmorra

NotaAutor: Picas » Martes, 07 Julio 2009, 20:43

Las aplicaciones que tengo a la vez que el sacred son el antivirus (Avast) y a veces el navegador (Mozilla).

Mi sistema operatiso es Windows XP SP3

Juego actualizado a 2.40

Gráfica nVidia GF7600 (no os asusteis, va bastante mejor que lo que creeis)

Solo juego multijugador, red cerrada.

La cosa es que antes no me pasaba este problema.

Picas
 

Re: Problema Con El Amo De La Mazmorra

NotaAutor: nasito » Martes, 07 Julio 2009, 21:23

Y a que te refieres con "antes"? antes de actualizar?

nasito
 

Re: Problema Con El Amo De La Mazmorra

NotaAutor: Picas » Miércoles, 08 Julio 2009, 04:54

Claro, ya que con la mision navideña si me dejaba, es con esta mision ( version 2.40 ) cuando salta ese error.

Picas
 


Volver a Ayuda Técnica

¿Quién está conectado?

Usuarios registrados: Google [Bot]

cron