No Se Encuentra El Servidor (132)

No Se Encuentra El Servidor (132)

NotaAutor: Jananthalas » Jueves, 17 Febrero 2011, 11:30

Bueno, despues de revisarme las 4 páginas de este subforo un par de veces en busca de algun post que hable sobre este error, no he encontrado ninguno que lo mencione, asi que abro este.

Cuando le doy a conectar me salta el mensajito "no se encuentra el servidor (132)". me dejo crear la cuenta ayer, lo actualice a la 2.65.2.0, pero no hay manera. ¿Me pasa a mi solo o no soy el único?
Avatar de Usuario
Jananthalas
 
Mensajes: 38
Registrado: Domingo, 13 Febrero 2011, 20:21
Género: Hombre

Re: No Se Encuentra El Servidor (132)

NotaAutor: tecnoyito » Viernes, 18 Febrero 2011, 11:54

Hola.
¿Estas entrando en red cerrada o abierta?
En red cerrada no había problema hace un rato.
En red abierta lo que ocurre cuando te da este mensaje es un problema de apertura de puertos. Hay que abrir los puertos 6810 y 7011 en el router si no es imposible.
Un placer como siempre.
Sayonara.

tecnoyito
 

Re: No Se Encuentra El Servidor (132)

NotaAutor: Jananthalas » Viernes, 18 Febrero 2011, 14:21

estuve probando ayer en red cerrada. volvere a probar ahora a ver que tal, pero si no me va lo desinstalare y reinstalare a la version anterior a la que esta para jugar con un amigo en LAN pro el Tunngle



vale, ya lo he probado y nada, lo mismo de siempre, cuando intento crear personaje me salta ese error
Última edición por Jananthalas el Viernes, 18 Febrero 2011, 14:46, editado 1 vez en total
Avatar de Usuario
Jananthalas
 
Mensajes: 38
Registrado: Domingo, 13 Febrero 2011, 20:21
Género: Hombre


Volver a Sacred On line

¿Quién está conectado?

Usuarios registrados: Google [Bot]

cron