Navegación por el foro

Navegación por el foro

NotaAutor: Matxakeitor » Jueves, 04 Febrero 2021, 12:55

Muy buenas

Últimamente han aparecido varios errores en el foro a la hora de publicar mensajes, subir fotos, citar posts, no funcionar el corrector ortográfico, ...... usando Mozilla Firefox

La mayoría de ellos los ha arreglado ya Humbedel pero si os aparece alguno de los anteriores o alguno nuevo probad con otro navegador tal y como dijo Zanussi

Los tres primeros errores que he citado no me han vuelto a surgir pero sigue sin funcionar el corrector en el foro solo, curiosamente, con lo que estoy usando Microsoft Edge, no sé como irá con Chrome, Ópera, ....

Un abrazo :up:

Matxa

"Soy bilbaino bilbaino. Allá por donde voy lo digo. Tenemos fama de faroles, sí­, pero faroles que alumbran" (Miguel Álvarez, mi aita)
Imagen
Avatar de Usuario
Matxakeitor
Administrador
 
Mensajes: 1495
Registrado: Viernes, 03 Febrero 2006, 10:57
Ubicación: En el foro, desde octubre del 2004 sin encontrar la salida
Género: Hombre

Re: Navegación por el foro

NotaAutor: Won_tolla » Jueves, 15 Abril 2021, 11:38

Pues despues de muchas pruebas y el auxilio de los que verdaderamente saben... parece que funciona xD
Avatar de Usuario
Won_tolla
Moderador
 
Mensajes: 734
Registrado: Martes, 13 Octubre 2009, 17:37
Ubicación: Por la Tierra Media
Género: Hombre

Re: Navegación por el foro

NotaAutor: Matxakeitor » Miércoles, 09 Junio 2021, 09:29

Escribe algo con tilde sin ponerla con mozilla y luego me cuentas ;)

"Soy bilbaino bilbaino. Allá por donde voy lo digo. Tenemos fama de faroles, sí­, pero faroles que alumbran" (Miguel Álvarez, mi aita)
Imagen
Avatar de Usuario
Matxakeitor
Administrador
 
Mensajes: 1495
Registrado: Viernes, 03 Febrero 2006, 10:57
Ubicación: En el foro, desde octubre del 2004 sin encontrar la salida
Género: Hombre


Volver a Guías comúnes de personajes

¿Quién está conectado?

Usuarios registrados: Bing [Bot]

cron